www.goldengirlsforum.de - Willkommen im Forum zu Golden Girls, Golden Palace, Harrys Nest und weiteren Spin Offs

       FAQFAQ

       SuchenSuchen

       MitgliederlisteMitgliederliste

       RegistrierenRegistrieren

       ProfilProfil

       Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen

       LoginLogin 

Anmelde - oder Loginprobleme ?  
Neues Thema eröffnen   Neue Antwort erstellen    www.goldengirlsforum.de Foren-Übersicht -> Regeln, Technik, Lob, Kritik, Chat & Archiv
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Laverne
Admin
Admin



Anmeldedatum: 08.06.2005
Beiträge: 5601
Wohnort: Leipzig

BeitragVerfasst am: 16.10.2005 21:29    Titel: Anmelde - oder Loginprobleme ? Antworten mit Zitat

Durch die letzte Hackerattacke am 15.10.05 könnte es evtl. zu login- oder Anmeldeproblemen kommen schniff4ug seufz1qj

Es kann sein, daß das Passwort per Script hier zuschicken lassen fehlschlagen könnte, in dem Fall an mich per Email ein neues beantragen ! Und danach gleich Dein neues kreieren - mit mehreren Buchstaben und Zahlen (desto länger, desto sicherer)

Falls der "Teufel im Detail" steckt, dann schick mir ne email, und wir lösen das Problem, damit Du (wieder) in vollem Umfang lesen + posten kannst und Dich (wieder) freuen kannst Rose Blanche Sophia Dorothy Wink

also an webmaster@goldengirlsforum.de

und kleiner IE - buck : manchmal kann es vorkommen (von Startseite aus, wegen Frames), daß Deine Logindaten nicht gleich angenommen werden deim IE, keine Panik, einfach nochmal probieren Wink

oder dein IE arbeitet mit anderen Zusatztools, und dein Login wird öfters vom Forum erbeten, dann Forum ohne Frames aufrufen : http://goldengirlsforum.de/forum


Zuletzt bearbeitet von Laverne am 30.11.2006 00:22, insgesamt einmal bearbeitet
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Werbung







Verfasst am:     Titel: Anzeige

Nach oben
Laverne
Admin
Admin



Anmeldedatum: 08.06.2005
Beiträge: 5601
Wohnort: Leipzig

BeitragVerfasst am: 25.02.2006 12:23    Titel: Antworten mit Zitat

die frames sind nun weg, allso dürften nun auch bei denen, die schwierigkeiten hatten kein problem mehr entstehen
_________________
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Laverne
Admin
Admin



Anmeldedatum: 08.06.2005
Beiträge: 5601
Wohnort: Leipzig

BeitragVerfasst am: 30.11.2006 00:03    Titel: Antworten mit Zitat

Wegen mangels Einverständnis von WEB.DE sind keine Neuanmeldungen mit EMAIL von web.de möglich. (s. auch www.phpbb.de )

Zuviele Spammer mit der Emailendung machen die admin. Arbeiten zu schwer.

Falls Du nur eine web.de Adresse hast, nimm einen anderen Emailprovider, um bei uns dabei zu sein.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Laverne
Admin
Admin



Anmeldedatum: 08.06.2005
Beiträge: 5601
Wohnort: Leipzig

BeitragVerfasst am: 14.05.2007 06:15    Titel: Antworten mit Zitat

web.de wieder freigegeben, es hat sich beruhigt
_________________
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Emily Weston
Ehrenmitglied
Ehrenmitglied



Anmeldedatum: 23.10.2005
Beiträge: 1016

BeitragVerfasst am: 13.08.2007 20:07    Titel: Antworten mit Zitat

mit dem neuesten Update von M. Firefox gibts Loginprobleme, hoffentl. kommt bald ein neues Update
_________________
LIFE GOES ON....



~ ehemals Laverne ~
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Laverne
Admin
Admin



Anmeldedatum: 08.06.2005
Beiträge: 5601
Wohnort: Leipzig

BeitragVerfasst am: 15.08.2007 08:45    Titel: Antworten mit Zitat

jetzt müsste es gehen habs angepasst für firefox Smile
_________________
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Laverne
Admin
Admin



Anmeldedatum: 08.06.2005
Beiträge: 5601
Wohnort: Leipzig

BeitragVerfasst am: 10.11.2007 01:33    Titel: Antworten mit Zitat

neue User werden von den EMs & Admind freigeschltet, dies kann manchmal wenige Stunden dauern, wir danken für Dein Verständnis.

Diese letzte Maßnahme wurde leider notwenig um Spam & Störenfriede keine Chance zu geben.

Danke für Deine Geduld, bis gleich im Forum
_________________
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Emily Weston
Ehrenmitglied
Ehrenmitglied



Anmeldedatum: 23.10.2005
Beiträge: 1016

BeitragVerfasst am: 14.11.2007 09:06    Titel: Antworten mit Zitat

Laverne hat Folgendes geschrieben:
neue User werden von den EMs & Admind freigeschltet, dies kann manchmal wenige Stunden dauern, wir danken für Dein Verständnis.

Diese letzte Maßnahme wurde leider notwenig um Spam & Störenfriede keine Chance zu geben.

Danke für Deine Geduld, bis gleich im Forum


Gute Idee, weniger gespame ist immer toll Wink
_________________
LIFE GOES ON....



~ ehemals Laverne ~
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Revolver Rose
Ehrenmitglied
Ehrenmitglied



Anmeldedatum: 08.01.2006
Beiträge: 1843
Wohnort: Schkeuditz

BeitragVerfasst am: 14.11.2007 10:48    Titel: Antworten mit Zitat

Und wir können dann sicher sein, dass sowas wie in der letzten Zeit nicht so schnell wieder vorkommt. Smile
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden AIM-Name
Laverne
Admin
Admin



Anmeldedatum: 08.06.2005
Beiträge: 5601
Wohnort: Leipzig

BeitragVerfasst am: 16.11.2007 23:11    Titel: Antworten mit Zitat

WICHTIG für die Anmeldung (Registrierung) : benutze möglichst eine Emailadresse eines Internetproviders !

Anmeldungen mit Emailadressen von Emailprovidern (wie z.b. Yahoo) können zu Verzögerungen in der Freischaltung führen.
Wenn die Domain eines Emailanbieters auf eine Shop - (oder ähnliche) Seite zeigt oder keine gültige Ip verwendet wurde, ist mit einer Verweigerung der Anmeldung zu rechnen.

_________________
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Pia
Ehrenmitglied
Ehrenmitglied



Anmeldedatum: 08.05.2006
Beiträge: 792

BeitragVerfasst am: 09.06.2008 11:45    Titel: Antworten mit Zitat

Kein großes Problem aber seltsam:

Wenn ich in der Firma einlogge, klappt das nie beim erstenmal, ich muß stets ein zweites Mal Namen und Passwort eingeben, obwohl ich das Häkchen bei "auotmatisch einloggen" mache.

Zuhause funktioniert das hingegen einwandfrei.

Idea
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Gast (ehem. User)
ehemalige Mitglieder



Anmeldedatum: 10.01.2008
Beiträge: 3935
Wohnort: gelöschte Accounts

BeitragVerfasst am: 09.06.2008 12:52    Titel: Antworten mit Zitat

@Pia:
Das Problem habe ich an der Arbeit auch. Ich logge mich ein und wenn ich dann was schreiben will, muss ich mich nochmal einloggen. Schon seltsam Confused
Außerdem zeigt es bei mir an der Arbeit nicht an, wo neue Einträge sind. Zu Hause sehe ich immer eine gelbe Markierung bei den Ordnern, wo etwas neues drin ist.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Laverne
Admin
Admin



Anmeldedatum: 08.06.2005
Beiträge: 5601
Wohnort: Leipzig

BeitragVerfasst am: 09.06.2008 14:20    Titel: Antworten mit Zitat

das thema ist bekannt, jeder Browser speichert ja cockies, wenn man sich an nem anderen rechner zum erstmal einloggt, kanns durchaus pasieren , das man sich noch ein 2. mal einloggen muss, kenns auch aus eigener Erfahrung, ebenso , was man gelesen hat und was neu ist, hat auch mit den cockies zu tun
_________________
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Gast (ehem. User)
ehemalige Mitglieder



Anmeldedatum: 10.01.2008
Beiträge: 3935
Wohnort: gelöschte Accounts

BeitragVerfasst am: 09.06.2008 20:57    Titel: Antworten mit Zitat

Danke für die Erklärung, Laverne!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Revolver Rose
Ehrenmitglied
Ehrenmitglied



Anmeldedatum: 08.01.2006
Beiträge: 1843
Wohnort: Schkeuditz

BeitragVerfasst am: 10.06.2008 18:01    Titel: Antworten mit Zitat

Dankeschön, denn ich hatte das Problem bei mir jetzt auch schon öfters! Smile
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden AIM-Name
Bernice F.
1. Ehrenmitglied
1. Ehrenmitglied



Anmeldedatum: 07.07.2005
Beiträge: 4646

BeitragVerfasst am: 10.06.2008 18:37    Titel: Antworten mit Zitat

Ohhh, also nicht nur ich. Jetzt bin ich platt... Cool
_________________
"Verschwinde Stan"



http://streunerhof.npage.de/index.html
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Laverne
Admin
Admin



Anmeldedatum: 08.06.2005
Beiträge: 5601
Wohnort: Leipzig

BeitragVerfasst am: 11.06.2008 06:39    Titel: Antworten mit Zitat

ein 2 . Problem ist dann noch der Cache... der muss auch hin und wieder geleert werden
_________________
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Pia
Ehrenmitglied
Ehrenmitglied



Anmeldedatum: 08.05.2006
Beiträge: 792

BeitragVerfasst am: 11.06.2008 09:09    Titel: Antworten mit Zitat

Aha, danke für die Erklärung. Ist ja ulkig, dass wir alle dasselbe Problem haben.

Vielleicht ein Hinweis, dass man bei der Arbeit nichts Privates tun soll?

Laughing
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Bernice F.
1. Ehrenmitglied
1. Ehrenmitglied



Anmeldedatum: 07.07.2005
Beiträge: 4646

BeitragVerfasst am: 11.06.2008 11:44    Titel: Antworten mit Zitat

Beides ist bei mir IMMER gemacht Laverne. Da pass ich auf. Laughing
_________________
"Verschwinde Stan"



http://streunerhof.npage.de/index.html
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Revolver Rose
Ehrenmitglied
Ehrenmitglied



Anmeldedatum: 08.01.2006
Beiträge: 1843
Wohnort: Schkeuditz

BeitragVerfasst am: 11.06.2008 18:05    Titel: Antworten mit Zitat

Also bei mir war es jetzt auch wieder so und ich bin zu Hause. Smile
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden AIM-Name
Lil'Sophia
Ehrenmitglied
Ehrenmitglied



Anmeldedatum: 10.08.2007
Beiträge: 2442

BeitragVerfasst am: 13.11.2012 13:11    Titel: Antworten mit Zitat

hallo, bei meinen eltern kann ich micht nicht mehr einloggen. es heißt ich wurde verbannt. also früher war ich hauptsächlich da online. Sad
_________________
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden MSN Messenger
Laverne
Admin
Admin



Anmeldedatum: 08.06.2005
Beiträge: 5601
Wohnort: Leipzig

BeitragVerfasst am: 13.11.2012 23:13    Titel: Antworten mit Zitat

viell. liegts an der IP, kannst Du mir die mal zukommenlassen ? - Danke
_________________
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Lil'Sophia
Ehrenmitglied
Ehrenmitglied



Anmeldedatum: 10.08.2007
Beiträge: 2442

BeitragVerfasst am: 14.11.2012 13:36    Titel: Antworten mit Zitat

wahrscheinlich noch aus alten zeiten du weißt was ich meine Very Happy
_________________
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden MSN Messenger
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    www.goldengirlsforum.de Foren-Übersicht -> Regeln, Technik, Lob, Kritik, Chat & Archiv Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.

Reunion 2003 , Galerie , rssads , cnoops , Leather Point , center 7

Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de